<!DOCTYPE html>
<html lang="en-GB">
<head id="head"><title>
	Trump Said No Deal With North Korea | UK 
</title><meta name="description" content="Stay up to date with ThinkMarkets with the latest financial news, complete with market analysis from our own market experts." />
<meta charset="UTF-8" />
<meta name="keywords" content="North Korea, Brexit, Donald Trump " />
<link href="/CMSPages/GetResource.ashx?stylesheetname=Global_style" type="text/css" rel="stylesheet" />
<meta name="google-site-verification" content="QCyNNM-TtgMznTCUammIuenHHDKTO6ptbybT4dzZQTA" />
<meta name="msvalidate.01" content="0731C1AD43345C04EED7CFCAE6189749" />
<meta name="viewport" content="width=device-width, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="canonical" href="https://www.thinkmarkets.com/uk/market-news/february-2019/morning-call-gold-up,-equities-down-after-no-deal/" />
<link href="/favicon.ico" type="image/x-icon" rel="shortcut icon" />
<link href="/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://www.thinkmarkets.com/uk/market-news/february-2019/morning-call-gold-up,-equities-down-after-no-deal/?rss=5441d4cd-f8be-4338-a59d-d64b87235a65" type="application/rss+xml" rel="alternate" title="Documents" />
<link rel="publisher" href="https://www.google.com/+ThinkMarkets/" /><link href="/CMSPages/GetResource.ashx?stylesheetname=venobox&amp;combiner=css-lib" type="text/css" rel="stylesheet" />

<link href="/CMSPages/GetResource.ashx?stylesheetname=angularjs&amp;combiner=css-lib" type="text/css" rel="stylesheet" />
<script type="application/ld+json">[{"@context":"http://schema.org","@type":"WebSite","name":"ThinkMarkets","url":"https://www.thinkmarkets.com/uk/","potentialAction":{"@type":"SearchAction","target":"https://www.thinkmarkets.com/uk/search-result-uk/?searchtext={search_term_string}","query-input":"required name=search_term_string"}},{"@context":"http://schema.org","@type":"Organization","name":"ThinkMarkets","url":"https://www.thinkmarkets.com/uk/","logo":"https://www.thinkmarkets.com/tfxmain/media/img/svg/ThinkMarkets-logo-165x28.svg ", "email": "support@thinkmarkets.com","sameAs":["https://www.facebook.com/thinkmarkets/ ","https://twitter.com/ThinkMarketscom ","https://www.youtube.com/c/ThinkMarkets ","https://www.linkedin.com/company/thinkmarkets/"],"contactPoint":[{"@type":"ContactPoint","telephone":"+442035142374","contactType":"customer support"}],"address":{"@type":"PostalAddress","addressLocality":"London, United Kingdom","postalCode":"EC2R 7DA","streetAddress":"2 Copthall Avenue"}}]</script>

<meta name="twitter:title" content="Trump Said No Deal With North Korea | UK ">
<meta name="twitter:description" content="Stay up to date with ThinkMarkets with the latest financial news, complete with market analysis from our own market experts.">
<meta name="twitter:image" content="https://www.thinkmarkets.com/tfxmain/media/img/png/tm-logo-twitter_1.png">
<meta name="twitter:site" content="@ThinkMarketscom">
<meta name="twitter:creator" content="@ThinkMarketscom">

<meta property="og:site_name" content="ThinkMarkets">
<meta property="og:type" content="website">
<meta property="og:url" content="https://www.thinkmarkets.com/uk/market-news/february-2019/morning-call-gold-up,-equities-down-after-no-deal/">
<meta property="og:title" content="Trump Said No Deal With North Korea | UK ">
<meta property="og:description" content="Stay up to date with ThinkMarkets with the latest financial news, complete with market analysis from our own market experts.">
<meta property="og:image" content="https://www.thinkmarkets.com/tfxmain/media/img/png/logo-tm-stacked-1024.png">
<meta property="og:locale" content="en-GB">

<link rel='alternate' href='https://www.thinkmarkets.com/uk/market-news/feb-19/morning-call-gold-up,-equities-down-after-no-deal/' hreflang='en-GB' /><link rel='alternate' href='https://www.thinkmarkets.com/au/market-news/feb-19/morning-call-gold-up,-equities-down-after-no-deal/' hreflang='en-AU' /><link rel='alternate' href='https://www.thinkmarkets.com/en/market-news/feb-19/morning-call-gold-up,-equities-down-after-no-deal/' hreflang='x-default' />

<link href="/CMSPages/GetResource.ashx?_templates=25332&amp;_transformations=5073" type="text/css" rel="stylesheet" />
</head>
<body class="LTR ENGB ContentBody">
<form method="post" action="/uk/market-news/february-2019/morning-call-gold-up,-equities-down-after-no-deal/" id="form">
<input type="hidden" name="manScript_HiddenField" id="manScript_HiddenField" value="" />
<input type="hidden" name="lng" id="lng" value="en-GB" />
<script type="text/javascript">
	//<![CDATA[

function PM_Postback(param) { if (window.top.HideScreenLockWarningAndSync) { window.top.HideScreenLockWarningAndSync(1080); } if(window.CMSContentManager) { CMSContentManager.allowSubmit = true; }; __doPostBack('m$am',param); }
function PM_Callback(param, callback, ctx) { if (window.top.HideScreenLockWarningAndSync) { window.top.HideScreenLockWarningAndSync(1080); }if (window.CMSContentManager) { CMSContentManager.storeContentChangedStatus(); };WebForm_DoCallback('m$am',param,callback,ctx,null,true); }
//]]>
</script>

<script src="/CMSPages/GetResource.ashx?scriptfile=~/CMSScripts/Custom/js/app-long.js" type="text/javascript"></script>

<script type="text/javascript">
window.dataLayer = [];
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KHFPMD');
</script>

<script src="/ScriptResource.axd?d=x6wALODbMJK5e0eRC_p1Lb-kK66Yt0rv9yNmmgBcTqxit9_cDQTfteH5hy_CdXkNfdplhXjKP8QZJE3Al7UwbUWZb-6tsMPkNoozoHEMtLPrWYj_H_K76o8aBndXy7KQ0&amp;t=7c776dc1" type="text/javascript"></script>
<script type="text/javascript">
	//<![CDATA[

var CMS = CMS || {};
CMS.Application = {
  "isRTL": "false",
  "isDebuggingEnabled": false,
  "applicationUrl": "/",
  "imagesUrl": "/CMSPages/GetResource.ashx?image=%5bImages.zip%5d%2f",
  "isDialog": false
};

//]]>
</script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="A5343185" />
<div id="ctxM">
</div>
<script src="https://cdnjs.cloudflare.com/ajax/libs/angular.js/1.3.6/angular.min.js" type="text/javascript"></script>

<script type="text/javascript">
        function codeAddress() {
          
        var alias = "uk";
        var investmentalias = "en";
        /*
        if(!(alias == "en" || alias == "uk" || alias == "au")){
            var elements = document.getElementsByClassName("subpage-items");
       for (var i = 0; i < elements.length; i++){
        elements[i].style.display = "none";
    }
} */
           /* if(!(alias == "uk")){
            var spread = document.getElementsByClassName("spread-betting");
       for (var j = 0; j < spread.length; j++){
        spread[j].parentElement.removeChild(spread[j]);
    }  
}
           if(alias == "uk" || alias == "de" || alias == "es" || alias == "it" || alias == "pl" || alias == "gr" || alias == "cz" || alias == "ar")
            {
             var invest = document.getElementsByClassName("invest");
             for (var x = 0; x < invest.length; x++)
             {
              try
              {             
              invest[x].parentElement.removeChild(invest[x]);
              }
              catch(err) {}
             }
            } */ 

            //detect crypto for AU
            if(alias == "au" || alias == "latam") {   
              $('.crypto-menu').remove();
            }
          
}

window.onload = codeAddress;


</script>
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<style>
  .cc-link{
    display: none;
    }
  </style>
<script>

window.addEventListener("load", function(){
  var alias = "uk";
  if(['en','au'].indexOf(alias) != -1) { return; }
  window.cookieconsent.initialise({
    "palette": {
      "popup": {
        "background": "#dae0e4",
        "text": "#000000"
      },
      "button": {
        "background": "#ffffff",
        "text": "#000000"
      }
    },
    "position": 'top',
    "static": true,
    "window": '<div role="dialog" aria-label="cookieconsent" aria-describedby="cookieconsent:desc" class="cc-window {{classes}}"><div class="row">{{children}}</div></div>',
    "content": {
      "message": 'The ThinkMarkets website uses cookies, some have already been set. If you continue to use the ThinkMarkets website, we will assume you are happy to accept our cookies.',
      "dismiss": 'I accept',
    }
})});
</script>
<link href="/CMSPages/GetResource.ashx?stylesheetname=Global_style_new" type="text/css" rel="stylesheet" />
<link href="/CMSPages/GetResource.ashx?stylesheetname=SearchBox" type="text/css" rel="stylesheet" />

<script>
$(document).ready(function(){
$("#cbp-hrmenu").hover(function () {
$(".cbp-hrsub").toggleClass("no-transition");

});
$("#create-account-drop").click(function () {
$(".create-account-drop-menu").toggleClass("show-create-account-menu");
$(".main-header").toggleClass("add-shadow");
});

$("#close-create-account").click(function (){

$(".create-account-drop-menu").removeClass("show-create-account-menu");
$(".main-header").removeClass("add-shadow");
});

$( window ).scroll(function() {
if ( $( "#stickyMain" ).is( ".fixed" ) ) {
$(".create-account-drop-menu").css("position","fixed");
$(".create-account-drop-menu").css("top","54px");
}else{
$(".create-account-drop-menu").css("position","absolute");
$(".create-account-drop-menu").css("top","104px");
}
});

$('#searchtxt').keypress(function(event) {
if (event.keyCode== 13) {
event.preventDefault();
$('#searchButton').click();
}
});
  
$('#searchPageTxt').keypress(function(event) {
if (event.keyCode== 13) {
event.preventDefault();
$('#searchPageButton').click();
}
});

});


</script>

<script> 
function hideThis(){
  $('.text-close-icon').removeClass('show-close-icon');
}
  
function searchQuery(){
var rawUrl = '/uk/search-result-uk/?';
var st= document.getElementsByClassName("searchText");
for (var i= 0; i < st.length; i++) {
if(st[i].value!= ""){
var obj= { searchtext : st[i].value};
var url= rawUrl+$.param(obj)+'&searchmode=anyword';
window.location.href= url; 
}
}
}
</script>
<script>
$(document).ready(function(){
$("#search-drop").click(function () {
$(".search-drop-menu").toggleClass("show-search-menu");
$(".main-header").toggleClass("add-shadow");
});
$("#close-search").click(function (){

$(".search-drop-menu").removeClass("show-search-menu");
$(".main-header").removeClass("add-shadow");
});
}); 
</script>
<script>
  $(document).ready(function(){
jQuery(".searchPageText").on("input propertychange paste", function() {

  if($(this).val() == ""){
        $('.text-close-icon').removeClass('show-close-icon');
  }
    if($(this).val() != ""){
        $('.text-close-icon').addClass('show-close-icon');
  }
}); 
    });
  </script>


<style>
    .main_subnav_sections > a.invest{
      
    }
    /*HIDE UK ACCOUNT IF NOT AU*/
    .already-uk{
      display:none;
    }
  </style>

<div ng-controller="siteController as siteCtrl">

<div class="off-canvas-wrapper mnv2">
<div class="off-canvas-wrapper-inner" data-off-canvas-wrapper>

<nav class="title-bar top-bar stickup" role="navigation" data-responsive-toggle="widemenu" data-hide-for="large" data-topbar>
<div class="mobile_section_nav">
<a class="active" href="/uk/cfd-trading/">Spread betting & CFDs</a>
<a href="/uk/partnerships/">Partnerships</a>
</div>
<div class="mobile_header">
<div class="mobile_logo"><a href="/uk/"><img src="/tfxmain/media/img/svg/ThinkMarkets-logo-165x28.svg" alt="Home"></a></div>
<div class="mobile_menu_btn" data-toggle="offCanvasLeft">&#x2261;</div>
<a class="langSelector langSelector-mobile" role="button" data-toggle="offCanvasCenterPrimary" href="#" title="International site">
<img src="/tfxmain/media/img/png/flags-26x18-sprite-spacer.png" class="flags-26x18 flags-26x18-uk flag-mobile" alt="International">
</a>
<div class="search-icon-mob langSelector langSelector-mobile">
<a href="/uk/search-result/"><img id="search-drop-mob-off" src="/tfxmain/media/img/svg/search-icon.svg"></a>
</div>
</div>
</nav>

<div class="dropdown-pane" id="offCanvasCenterPrimary" data-dropdown data-hover="false">
<ul class="vertical menu off-canvas-list portal-signup">
<li role="menuitem" class="is-submenu-item is-dropdown-submenu-item">
<a href="/en/market-news/Feb-19/MORNING-CALL-Gold-Up,-Equities-Down-After-No-Deal/" class="langSelect" title=""><img src="/tfxmain/media/img/png/flags-26x18-sprite-spacer.png" class="flags-26x18 flags-26x18-int" alt="International"> <b>International</b></a>
</li>
<li role="menuitem" class="is-submenu-item is-dropdown-submenu-item">
<a href="/uk/market-news/Feb-19/MORNING-CALL-Gold-Up,-Equities-Down-After-No-Deal/" class="langSelect" title=""><img src="/tfxmain/media/img/png/flags-26x18-sprite-spacer.png" class="flags-26x18 flags-26x18-uk" alt="United Kingdom"> <b>United Kingdom</b></a>
</li>
<li role="menuitem" class="is-submenu-item is-dropdown-submenu-item">
<a href="/au/market-news/Feb-19/MORNING-CALL-Gold-Up,-Equities-Down-After-No-Deal/" class="langSelect" title=""><img src="/tfxmain/media/img/png/flags-26x18-sprite-spacer.png" class="flags-26x18 flags-26x18-au" alt="Australia"> <b>Australia</b></a>
</li>
<li role="menuitem" class="is-submenu-item is-dropdown-submenu-item">
<a href="https://www.thinkmarkets.com.cn/" class="langSelect" title="China site"><img src="/tfxmain/media/img/png/flags-26x18-sprite-spacer.png" class="flags-26x18 flags-26x18-cn" alt="China"><b>简体中文</b></a>
</li>
</ul>
</div>




<div id="offCanvasLeft" class="off-canvas position-left" data-off-canvas>
<nav class="title-bar top-bar stickup" role="navigation" data-responsive-toggle="widemenu" data-hide-for="large" data-topbar>
<div class="mobile_section_nav">
<a class="active" href="/uk/cfd-trading/">Spread betting & CFDs</a>
<a href="/uk/partnerships/">Partnerships</a>
</div>
<div class="mobile_header">
<div class="mobile_logo"><a href="/uk/" style="outline: none;"><img src="/tfxmain/media/img/svg/ThinkMarkets-logo-165x28.svg" alt="Home"></a></div>
<div class="mobile_menu_btn_close" data-toggle="offCanvasLeft">&times;</div>
<a class="langSelector" role="button" data-toggle="offCanvasCenterSecondary" href="#" title="International site">
<img src="/tfxmain/media/img/png/flags-26x18-sprite-spacer.png" class="flags-26x18-uk">
</a>
<div class="search-icon-mob langSelector langSelector-mobile">
<a href="/uk/search-result/"><img id="search-drop-mob-off" src="/tfxmain/media/img/svg/search-icon.svg"></a>
</div>
</div>
</nav>

<div class="dropdown-pane" id="offCanvasCenterSecondary" data-dropdown data-hover="false">
<ul class="vertical menu off-canvas-list portal-signup">
<li role="menuitem" class="is-submenu-item is-dropdown-submenu-item">
<a href="/en/market-news/Feb-19/MORNING-CALL-Gold-Up,-Equities-Down-After-No-Deal/" class="langSelect" title=""><img src="/tfxmain/media/img/png/flags-26x18-sprite-spacer.png" class="flags-26x18 flags-26x18-int" alt="International"> <b>International</b></a>
</li>
<li role="menuitem" class="is-submenu-item is-dropdown-submenu-item">
<a href="/uk/market-news/Feb-19/MORNING-CALL-Gold-Up,-Equities-Down-After-No-Deal/" class="langSelect" title=""><img src="/tfxmain/media/img/png/flags-26x18-sprite-spacer.png" class="flags-26x18 flags-26x18-uk" alt="United Kingdom"> <b>United Kingdom</b></a>
</li>
<li role="menuitem" class="is-submenu-item is-dropdown-submenu-item">
<a href="/au/market-news/Feb-19/MORNING-CALL-Gold-Up,-Equities-Down-After-No-Deal/" class="langSelect" title=""><img src="/tfxmain/media/img/png/flags-26x18-sprite-spacer.png" class="flags-26x18 flags-26x18-au" alt="Australia"> <b>Australia</b></a>
</li>
<li role="menuitem" class="is-submenu-item is-dropdown-submenu-item">
<a href="https://www.thinkmarkets.com.cn/" class="langSelect" title="China site"><img src="/tfxmain/media/img/png/flags-26x18-sprite-spacer.png" class="flags-26x18 flags-26x18-cn" alt="China"><b>简体中文</b></a>
</li>
</ul>
</div>



<ul class="vertical menu mobile-nav off-canvas-list level-1" data-drilldown data-dropdown-menu>
<li class="has-submenu">
<a href="#" title="Shares">Shares</a>
<ul class="vertical menu off-canvas-list level-2">
<li><label><a href="/uk/shares-trading/" title="Shares">Shares</a></label></li>
<li class="title subpage-items"><a href="/uk/shares-trading/what-is-shares-trading/" title="What is shares trading">What is shares trading</a></li>
<li class="title subpage-items"><a href="/uk/shares-trading/how-to-trade-shares/" title="How to trade shares">How to trade shares</a></li>
<li class="title subpage-items"><a href="/uk/learn-to-trade/beginner/placing-your-first-trade/">Placing your first trade on Shares</a></li>
</ul>
</li>
<li>
<a href="#" title="Forex">Forex</a>
<ul class="vertical menu off-canvas-list level-2">
<li><label><a href="/uk/forex-trading/" title="Forex">Forex</a></label></li>
<li class="title subpage-items"><a href="/uk/forex-trading/what-is-forex/" title="What is forex">What is forex</a></li>
<li class="title subpage-items"><a href="/uk/forex-trading/how-to-trade-forex/" title="How to trade forex">How to trade forex</a></li>
<li class="title subpage-items"><a href="/uk/learn-to-trade/beginner/placing-your-first-trade/">Placing your first FX trade</a></li>
</ul>
</li>
<li>
<a href="#" title="Markets to trade">Markets to trade</a>
<ul class="vertical menu off-canvas-list level-2">
<li class="title"><a href="/uk/forex-trading/" title="Forex trading">Forex trading</a></li>
<li class="title"><a href="/uk/indices-trading/" title="Indices trading">Indices trading</a></li>
<li class="title"><a href="/uk/shares-trading/" title="Shares trading">Shares trading</a></li>
<li class="title"><a href="/uk/metals-trading/" title="Metals trading">Metals trading</a></li>
<li class="title"><a href="/uk/commodities-trading/" title="Commodities trading">Commodities trading</a></li>
<li class="title crypto-menu"><a href="/uk/cryptocurrency-trading/" title="Cryptocurrencies">Cryptocurrencies</a></li>
</ul>
</li>
<li>
<a href="#" title="Platforms & Tools">Platforms & Tools</a>
<ul class="vertical menu off-canvas-list level-2">
<li>
<a href="#" title="MetaTrader 4">MetaTrader 4</a>
<ul class="vertical menu off-canvas-list level-3">
<li class="title"><a href="/uk/trading-platforms/metatrader-4/" title="MT4">MT4</a></li>
<li class="title"><a href="/uk/trading-platforms/metatrader-4/mt4-mac/" title="MT4 mac">MT4 mac</a></li>
<li class="title"><a href="/uk/trading-platforms/metatrader-4/mobile-trading-apps/" title="MT4 mobile">MT4 mobile</a></li>
<li class="title"><a href="/uk/trading-platforms/metatrader-4/mt4-web/" title="MT4 web">MT4 web</a></li>
</ul>
</li>
<li>
<a href="#" title="Trade interceptor">Trade interceptor</a>
<ul class="vertical menu off-canvas-list level-3">
<li class="title"><a href="/uk/trading-platforms/trade-interceptor/" title="Trade interceptor">Trade interceptor</a></li>
<li class="title"><a href="/uk/trading-platforms/trade-interceptor/trade-interceptor-desktop/" title="TI mac">TI mac</a></li>
<li class="title"><a href="/uk/trading-platforms/trade-interceptor/trade-interceptor-mobile/" title="TI mobile">TI mobile</a></li>
<li class="title"><a href="/uk/trading-platforms/trade-interceptor/trade-interceptor-tablet/" title="TI tablet">TI tablet</a></li>
</ul>
</li>
<li>
<a href="#" title="Trading tools">Trading tools</a>
<ul class="vertical menu off-canvas-list level-3">
<li class="title"><a href="/uk/tools/mt4-super/mt4-super-apps/" title="MT4 apps">MT4 apps</a></li>
<li class="title"><a href="/uk/tools/mt4-super/mt4-super-indicators/" title="MT4 indicators">MT4 indicators</a></li>
<li class="title"><a href="/uk/tools/autochartist/" title="AutoChartist">AutoChartist</a></li>
<li class="title"><a href="/uk/tools/fxwirepro/" title="FX wire pro">FX wire pro</a></li>
</ul>
</li>
</ul>
</li>
<li>
<a href="#" title="News & Analysis">News & Analysis</a>
<ul class="vertical menu off-canvas-list level-2">
<li class="title"><li class="title"><a href="/uk/market-news/" title="Market News">Market News</a></li></li>
<li class="title"><a href="/uk/learn-to-trade/trading-webinars/" title="Webinars">Webinars</a></li>
<li class="title"><a href="/uk/tools/economic-calendar/" title="Economic calendar">Economic calendar</a></li>
<li class="title"><a href="/uk/learn-to-trade/beginner/placing-your-first-trade/" title="Placing your first trade">Placing your first trade</a></li>
</ul>
</li>
<li>
<a href="#" title="Education">Education</a>
<ul class="vertical menu off-canvas-list level-2">
<li class="title"><a href="/uk/learn-to-trade/beginner/how-to-start-trading-the-markets/" title="Trading for beginners">Trading for beginners</a></li>
<li class="title"><a href="/uk/learn-to-trade/intermediate/mt4-tips-and-tricks/" title="Intermediate trading tutorials">Intermediate trading tutorials</a></li>
<li class="title"><a href="/uk/learn-to-trade/advanced/technical-analysis/" title="Advanced trading tutorials">Advanced trading tutorials</a></li>
<li class="title"></li>
<li class="title"><a href="/uk/learn-to-trade/trading-guides-library/" title="Trading guides library">Trading guides library</a></li>
</ul>
</li>
<li>
<a href="#" title="About us">About us</a>
<ul class="vertical menu off-canvas-list level-2">
<li class="title"><a href="/uk/why-thinkmarkets/our-history/" title="ThinkMarkets history">ThinkMarkets history</a></li>
<li class="title"><a href="/uk/why-thinkmarkets/" title="Why ThinkMarkets">Why ThinkMarkets</a></li>
<li class="title"><a href="/uk/why-thinkmarkets/awards/" title="ThinkMarkets awards">ThinkMarkets awards</a></li>
<li class="title"><a href="/uk/why-thinkmarkets/security-of-funds/" title="Security of funds">Security of funds</a></li>
<li class="title"><a href="/uk/why-thinkmarkets/company-news/" title="ThinkMarkets news">ThinkMarkets news</a></li>
<li class="title"><a href="/uk/support/contact-us/" title="Contact us">Contact us</a></li>
</ul>
</li>
</ul>
<a href="https://apply.thinkmarkets.com/" class="button mnav large expanded" title="Create a live account" target="_blank">Create a live account</a>
<a href="/uk/open-forex-demo-account/" class="button mnav large expanded teal" title="Try a demo account">Try a demo account</a>
</div>


<div id="widemenu" class="wide-menu hide-for-small-only hide-for-medium-only">
<div class="small_nav_bar">
<div class="row">
<ul class="main_subnav_sections">
<a href="/uk/cfd-trading/">
<li class="active-site">CFDs</li>
</a>
<a href="/uk/about-us/">
<li>About us</li>
</a>
<a href="/uk/trading-platforms/elective-professional/" title="Pro account"><li class="title pro-account"><b>Professional account</b></li></a>

</ul>
<ul class="mobile_section_nav_right flex-container">
<li><img src="/tfxmain/media/img/svg/Live-chat-icon-22x22.svg" style="max-width:22px;min-width:22px"></li>
<li><a href="javascript:void(null)" onclick="javascript: $zopim.livechat.window.show();">Live chat</a></li>
<li><a href="/uk/support/">Support</a></li>
<li>
<ul class="main_subnav">
<li>
<ul class="dropdown menu" data-dropdown-menu>
<li class="has-dropdown">
<a href="#">Client Login<span class="fa down_arrow"></span></a>
<ul class="menu nojs">
<li><a href="https://portal.thinkmarkets.com" target="_blank" title="ThinkPortal">ThinkPortal</a></li>
<li><a href="/uk/trading-platforms/metatrader-4/mt4-web-terminal/" target="_blank" title="MT4 WEB">MT4 WEB</a></li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li>
<a target="_blank" href="https://partners.thinkmarkets.com/afs/login.php?autologin=1">Partner Portal<span style="color:#ff0000"> NEW </span></a>
</li>
<li><a href="/uk/support/deposit-funds/">Deposit funds</a></li>
<li>
<ul class="main_subnav_v2">
<li class="cultures">
<ul class="dropdown menu flags-desktop" data-dropdown-menu="xhn6tu-dropdown-menu" role="menubar">
<li class="has-dropdown is-dropdown-submenu-parent is-down-arrow" role="menuitem" aria-haspopup="true" aria-expanded="false" aria-label="">
<a href="#" class="langSelect" title="International site" tabindex="0">Region <b>United Kingdom</b><span class="fa down_arrow"></span></a>
<ul class="menu language-select nojs submenu is-dropdown-submenu first-sub vertical" data-submenu="" aria-hidden="true" role="menu">
<li role="menuitem" class="is-submenu-item is-dropdown-submenu-item">
<a title="" href="/en/market-news/Feb-19/MORNING-CALL-Gold-Up,-Equities-Down-After-No-Deal/" class="langSelect" title="International site"><img src="/tfxmain/media/img/png/flags-26x18-sprite-spacer.png" class="flags-26x18 flags-26x18-int" alt="International"> <b> International</b></a>
</li>
<li role="menuitem" class="is-submenu-item is-dropdown-submenu-item">
<a title="" href="/uk/market-news/Feb-19/MORNING-CALL-Gold-Up,-Equities-Down-After-No-Deal/" class="langSelect" title="United Kingdom site"><img src="/tfxmain/media/img/png/flags-26x18-sprite-spacer.png" class="flags-26x18 flags-26x18-uk" alt="United Kingdom"> <b> United Kingdom</b></a>
</li>
<li role="menuitem" class="is-submenu-item is-dropdown-submenu-item">
<a title="" href="/au/market-news/Feb-19/MORNING-CALL-Gold-Up,-Equities-Down-After-No-Deal/" class="langSelect" title="Australia site"><img src="/tfxmain/media/img/png/flags-26x18-sprite-spacer.png" class="flags-26x18 flags-26x18-au" alt="Australia"> <b> Australia</b></a>
</li>
<li role="menuitem" class="is-submenu-item is-dropdown-submenu-item">
<a href="https://www.thinkmarkets.com.cn/" class="langSelect" title="简体中文"><img src="/tfxmain/media/img/png/flags-26x18-sprite-spacer.png" class="flags-26x18 flags-26x18-cn" alt="China"><b>简体中文</b></a>
</li>
</ul>
</li>
</ul>
</li>
</ul>

</li>
</ul>
</div>
</div>
<header class="main-header v2 show-for-large">
<div id="stickyMain">
<div class="row flex-container">
<div class="large-2 columns nopadding logo-home">
<a href="/uk/" title="Home">
<img src="/tfxmain/media/img/svg/ThinkMarkets-logo-165x28.svg" alt="Home">
</a>
</div>
<div class="large-10 columns">
<div class="row flex-container" style="margin: 0 auto">
<div class="large-10 columns">
<nav id="cbp-hrmenu" class="cbp-hrmenu row column nav2">
<ul>

<li>
<a href="/uk/shares-trading/" title="Shares">Shares</a>
<div class="cbp-hrsub">
<div class="cbp-hrsub-inner">
<div class="columns large-2 offset-menu"></div>
<div class="large-8 columns">
<div class="large-4 columns">
<p><a href="/uk/shares-trading/" title="Trade shares">Trade shares</a></p>
<ul class="menu vertical subpage-items">
<li class="title"><a href="/uk/shares-trading/what-is-shares-trading/" title="What is shares trading">What is shares trading</a></li>
<li class="title"><a href="/uk/shares-trading/how-to-trade-shares/" title="How to trade shares">How to trade shares</a></li>
<li class="title"><a href="/uk/learn-to-trade/beginner/placing-your-first-trade/" title="Placing your first trade on Shares">Placing your first trade on Shares</a></li>
<span></span>
</ul>
</div>
<div class="large-4 columns">
<p>Trading information</p>
<ul class="menu vertical">
<li class="title"><a href="/uk/cfd-trading/" title="CFD trading">CFD trading</a></li>

<li class="title spread-betting"><a href="/uk/spread-betting/" title="Spreadbetting">Spreadbetting</a></li>
<li class="title"><a href="/uk/forex-trading/market-information/" title="Contract specs">Contract specs</a></li>
<li class="title"><a href="/uk/forex-trading/swap-rates/" title="Swap rates">Swap rates</a></li>
<li class="title"><a href="/uk/trading-platforms/account-types/" title="Account types">Account types</a></li>
<li class="title"><a href="/uk/ThinkZero-Account/" title="ThinkZero">ThinkZero</a></li>

<li class="title"><a href="/uk/trading-platforms/account-types/islamic-account/" title="Islamic Account">Islamic Account</a></li>
</ul>
</div>
<div class="large-4 columns end">
<p>Why ThinkMarkets</p>
<ul class="menu vertical">
<li class="title"><a href="/uk/about-us/" title="About us">About us</a></li>
<li class="title"><a href="/uk/why-thinkmarkets/security-of-funds/" title="Security of funds">Security of funds</a></li>
<li class="title"><a href="/uk/why-thinkmarkets/company-news/" title="ThinkMarkets news">ThinkMarkets news</a></li>
<li class="title"><a href="/uk/support/contact-us/" title="Contact us">Contact us</a></li>
</ul>
</div>
</div>
<div class="clearfix"></div>
</div>

</div>

</li>
<li>
<a href="/uk/forex-trading/" title="Forex">Forex</a>
<div class="cbp-hrsub">
<div class="cbp-hrsub-inner">
<div class="columns large-2 offset-menu"></div>
<div class="large-8 columns">
<div class="large-4 columns">
<p><a href="/uk/forex-trading/">Trade forex</a></p>
<ul class="menu vertical subpage-items">
<li class="title"><a href="/uk/forex-trading/what-is-forex/" title="What is forex">What is forex</a></li>
<li class="title"><a href="/uk/forex-trading/how-to-trade-forex/" title="How to trade forex">How to trade forex</a></li>
<li class="title"><a href="/uk/learn-to-trade/beginner/placing-your-first-trade/">Placing your first FX trade</a></li>
</ul>
</div>
<div class="large-4 columns">
<p>Trading information</p>
<ul class="menu vertical">
<li class="title"><a href="/uk/cfd-trading" title="CFD trading">CFD trading</a></li>
<li class="title spread-betting"><a href="/uk/spread-betting/" title="Spreadbetting">Spreadbetting</a></li>
<li class="title"><a href="/uk/forex-trading/market-information/" title="Contract specs">Contract specs</a></li>
<li class="title"><a href="/uk/forex-trading/swap-rates/" title="Swap rates">Swap rates</a></li>
<li class="title"><a href="/uk/trading-platforms/account-types/" title="Account types">Account types</a></li>
<li class="title"><a href="/uk/ThinkZero-Account/" title="ThinkZero">ThinkZero</a></li>
<li class="title"><a href="/uk/trading-platforms/account-types/islamic-account/" title="Islamic Account">Islamic Account</a></li>

</ul>
</div>
<div class="large-4 columns end">
<p>Why ThinkMarkets</p>
<ul class="menu vertical">
<li class="title"><a href="/uk/about-us/" title="About us">About us</a></li>
<li class="title"><a href="/uk/why-thinkmarkets/security-of-funds/" title="Security of funds">Security of funds</a></li>
<li class="title"><a href="/uk/why-thinkmarkets/company-news/" title="ThinkMarkets news">ThinkMarkets news</a></li>
<li class="title"><a href="/uk/support/contact-us/" title="Contact us">Contact us</a></li>
</ul>
</div>
</div>
<div class="clearfix"></div>
</div>

</div>
 
</li>
<li>
<a href="#" title="Markets to trade">Markets to trade</a>
<div class="cbp-hrsub">
<div class="cbp-hrsub-inner">
<div class="columns large-2 offset-menu"></div>
<div class="large-8 columns">
<div class="large-4 columns">
<p>Markets to trade</p>
<ul class="menu vertical">
<li class="title"><a href="/uk/forex-trading/" title="Forex trading">Forex trading</a></li>
<li class="title"><a href="/uk/indices-trading/" title="Indices trading">Indices trading</a></li>
<li class="title"><a href="/uk/shares-trading/" title="Shares trading">Shares trading</a></li>
<li class="title"><a href="/uk/metals-trading/" title="Metals trading">Metals trading</a></li>
<li class="title"><a href="/uk/commodities-trading/" title="Commodities trading">Commodities trading</a></li>
<li class="title crypto-menu"><a href="/uk/cryptocurrency-trading/" title="Cryptocurrencies">Cryptocurrencies</a></li>
</ul>
</div>
<div class="large-4 columns">
<p>Trading information</p>
<ul class="menu vertical">
<li class="title"><a href="/uk/cfd-trading/" title="CFD trading">CFD trading</a></li>
<li class="title spread-betting"><a href="/uk/spread-betting/" title="Spreadbetting">Spreadbetting</a></li>
<li class="title"><a href="/uk/forex-trading/market-information/" title="Contract specs">Contract specs</a></li>
<li class="title"><a href="/uk/forex-trading/swap-rates/" title="Swap rates">Swap rates</a></li>
<li class="title"><a href="/uk/trading-platforms/account-types/" title="Account types">Account types</a></li>

<li class="title"><a href="/uk/ThinkZero-Account/" title="ThinkZero">ThinkZero</a></li>
<li class="title"><a href="/uk/trading-platforms/account-types/islamic-account/" title="Islamic Account">Islamic Account</a></li>
</ul>
</div>
<div class="large-4 columns end">
<p>Why ThinkMarkets</p>
<ul class="menu vertical">
<li class="title"><a href="/uk/about-us/" title="About us">About us</a></li>
<li class="title"><a href="/uk/why-thinkmarkets/security-of-funds/" title="Security of funds">Security of funds</a></li>
<li class="title"><a href="/uk/why-thinkmarkets/company-news/" title="ThinkMarkets news">ThinkMarkets news</a></li>
<li class="title"><a href="/uk/support/contact-us/" title="Contact us">Contact us</a></li>
</ul>
</div>
</div>
<div class="clearfix"></div>
</div>

</div>

</li>
<li>
<a href="/uk/trading-platforms/" title="Platforms & Tools">Platforms & Tools</a>
<div class="cbp-hrsub">
<div class="cbp-hrsub-inner">
<div class="columns large-2 offset-menu"></div>
<div class="large-8 columns">
<div class="large-4 columns">
<p>MetaTrader 4</p>
<ul class="menu vertical">
<li class="title"><a href="/uk/trading-platforms/metatrader-4/" title="MT4">MT4</a></li>
<li class="title"><a href="/uk/trading-platforms/metatrader-4/mt4-mac/" title="MT4 mac">MT4 mac</a></li>
<li class="title"><a href="/uk/trading-platforms/metatrader-4/mobile-trading-apps/" title="MT4 mobile">MT4 mobile</a></li>
<li class="title"><a href="/uk/trading-platforms/metatrader-4/mt4-web/" title="MT4 web">MT4 web</a></li>
</ul>
</div>
<div class="large-4 columns">
<p>Trade interceptor</p>
<ul class="menu vertical">
<li class="title"><a href="/uk/trading-platforms/trade-interceptor/" title="Trade interceptor">Trade interceptor</a></li>
<li class="title"><a href="/uk/trading-platforms/trade-interceptor/trade-interceptor-desktop/" title="TI mac">TI mac</a></li>
<li class="title"><a href="/uk/trading-platforms/trade-interceptor/trade-interceptor-mobile/" title="TI mobile">TI mobile</a></li>
<li class="title"><a href="/uk/trading-platforms/trade-interceptor/trade-interceptor-tablet/" title="TI tablet">TI tablet</a></li>
</ul>
</div>
<div class="large-4 columns end">
<p>Trading tools</p>
<ul class="menu vertical">
<li class="title invest">
</li>
<li class="title"><a href="/uk/tools/mt4-super/mt4-super-apps/" title="MT4 apps">MT4 apps</a></li>
<li class="title"><a href="/uk/tools/mt4-super/mt4-super-indicators/" title="MT4 indicators">MT4 indicators</a></li>
<li class="title"><a href="/uk/tools/autochartist/" title="AutoChartist">AutoChartist</a></li>
<li class="title"><a href="/uk/tools/fxwirepro/" title="FX wire pro">FX wire pro</a></li>
</ul>
</div>
</div>
<div class="clearfix"></div>
</div>

</div>

</li>
<li>
<a href="/uk/market-news/" title="News & Analysis">News & Analysis</a>
<div class="cbp-hrsub">
<div class="cbp-hrsub-inner">
<div class="columns large-2 offset-menu"></div>
<div class="large-8 columns">
<div class="large-4 columns">
<p>Market analysis</p>
<ul class="menu vertical">
<li class="title"><a href="/uk/market-news/" title="Market News">Market News</a></li>
<li class="title"><a href="/uk/learn-to-trade/trading-webinars/" title="Webinars">Webinars</a></li>
<li class="title"><a href="/uk/learn-to-trade/trading-guides-library/" title="Trading guides library">Trading guides library</a></li>
<li class="title"><a href="/uk/learn-to-trade/beginner/placing-your-first-trade/" title="Placing your first trade">Placing your first trade</a></li>
</ul>
</div>
<div class="large-4 columns">
<p>Additional services</p>
<ul class="menu vertical">
<li class="title invest">
</li>
<li class="title"><a href="/uk/tools/mt4-super/mt4-super-apps/" title="MT4 apps">MT4 apps</a></li>
<li class="title"><a href="/uk/tools/mt4-super/mt4-super-indicators/" title="MT4 indicators">MT4 indicators</a></li>
<li class="title"><a href="/uk/trading-platforms/trade-interceptor/" title="Trade interceptor">Trade interceptor</a></li>
</ul>
</div>
<div class="large-4 columns end">
<p>Trading tools</p>
<ul class="menu vertical">
<li class="title"><a href="/uk/tools/economic-calendar/" title="Economic calendar">Economic calendar</a></li>
<li class="title"><a href="/uk/tools/mt4-super/" title="MT4 super">MT4 super</a></li>
<li class="title"><a href="/uk/tools/autochartist/" title="AutoChartist">AutoChartist</a></li>
<li class="title"><a href="/uk/tools/fxwirepro/" title="FX wire pro">FX wire pro</a></li>
</ul>
</div>
</div>
<div class="clearfix"></div>
</div>

</div>

</li>
<li>
<a href="/uk/learn-to-trade/" title="Education">Education</a>
<div class="cbp-hrsub">
<div class="cbp-hrsub-inner">
<div class="columns large-2 offset-menu"></div>
<div class="large-8 columns">
<div class="large-4 columns">
<p>Learn to trade</p>
<ul class="menu vertical">
<li class="title"><a href="/uk/learn-to-trade/beginner/how-to-start-trading-the-markets/" title="Trading for beginners">Trading for beginners</a></li>
<li class="title"><a href="/uk/learn-to-trade/intermediate/mt4-tips-and-tricks/" title="Intermediate trading tutorials">Intermediate trading tutorials</a></li>
<li class="title"><a href="/uk/learn-to-trade/advanced/technical-analysis/" title="Advanced trading tutorials">Advanced trading tutorials</a></li>
<li class="title"></li>
<li class="title"><a href="/uk/learn-to-trade/trading-guides-library/" title="Trading guides library">Trading guides library</a></li>
<li class="title"><a href="/uk/learn-to-trade/glossary-trading-terms/" title="Trading glossary">Trading glossary</a></li>
</ul>
</div>
<div class="large-4 columns">
<p>Trading tools</p>
<ul class="menu vertical">
<li class="title"><a href="/uk/tools/economic-calendar/" title="Economic calendar">Economic calendar</a></li>
<li class="title"><a href="/uk/tools/mt4-super/" title="MT4 super">MT4 super</a></li>
<li class="title"><a href="/uk/tools/autochartist/" title="AutoChartist">AutoChartist</a></li>
<li class="title"><a href="/uk/tools/fxwirepro/" title="FX wire pro">FX wire pro</a></li>
</ul>
</div>
<div class="large-4 columns end">
<p>Why ThinkMarkets</p>
<ul class="menu vertical">
<li class="title"><a href="/uk/about-us/" title="About us">About us</a></li>
<li class="title"><a href="/uk/why-thinkmarkets/security-of-funds/" title="Security of funds">Security of funds</a></li>
<li class="title"><a href="/uk/why-thinkmarkets/company-news/" title="ThinkMarkets news">ThinkMarkets news</a></li>
<li class="title"><a href="/uk/support/contact-us/" title="Contact us">Contact us</a></li>
</ul>
</div>
</div>
<div class="clearfix"></div>
</div>

</div>

</li>
<li>
<a href="/uk/partnerships/" title="Partnerships">Partnerships</a>
<div class="cbp-hrsub">
<div class="cbp-hrsub-inner">
<div class="columns large-2 offset-menu"></div>
<div class="large-8 columns">
<div class="large-4 columns end">
<p>Partnerships</p>
<ul class="menu vertical">
<li class="title"><a href="/uk/partnerships/affiliates/" title="Affiliates programme">Affiliates programme</a></li>
<li class="title"><a href="/uk/partnerships/introducing-broker/" title="Introducing brokers">Introducing brokers</a></li>
<li class="title"><a href="/uk/partnerships/money-manager-program/" title="Money managers">Money managers</a></li>
<li class="title"><a href="/uk/partnerships/white-label/" title="White labels">White labels</a></li>
<li class="title"><a href="/uk/partnerships/api-trading/" title="API trading">API trading</a></li>
<li class="title"><a href="/uk/partnerships/regional-offices/" title="Regional representatives">Regional representatives</a></li>
</ul>
</div>
<div class="large-4 columns">
<p>Start trading</p>
<ul class="menu vertical">
<li class="title"><a href="/uk/learn-to-trade/beginner/placing-your-first-trade/" title="Placing your first trade">Placing your first trade</a></li>
<li class="title"><a href="/uk/learn-to-trade/trading-guides-library/" title="Trading guides library">Trading guides library</a></li>
<li class="title"><a href="/uk/trading-platforms/account-types/" title="Account types">Account types</a></li>
<li class="title"><a href="/uk/cfd-trading/" title="CFD trading">CFD trading</a></li>
<li class="title"><a href="/uk/trading-platforms/trade-interceptor/" title="Trade interceptor">Trade interceptor</a></li>
<li class="title"><a href="/uk/trading-platforms/metatrader-4/" title="MT4">MT4</a></li>
</ul>
</div>
<div class="large-4 columns end">
<p>Additional services</p>
<ul class="menu vertical">
<li class="title invest">
</li>
<li class="title"><a href="/uk/tools/mt4-super/mt4-super-apps/">MT4 apps</a></li>
<li class="title"><a href="/uk/tools/mt4-super/mt4-super-indicators/" title="MT4 indicators">MT4 indicators</a></li>
<li class="title"><a href="/uk/tools/autochartist/">AutoChartist</a></li>
<li class="title"><a href="/uk/tools/fxwirepro/" title="FX wire pro">FX wire pro</a></li>
</ul>
</div>
</div>
<div class="clearfix"></div>
</div>

</div>

</li>
</ul>
</nav>
</div>
<div class="large-1 columns search-icon" data-search="search-drop">
<img id="search-drop" src="/tfxmain/media/img/svg/search-icon.svg">
</div>
<div class="search-drop-menu">
<div class="large-5 columns search">
<span class="magnifier-search"></span>
<input placeholder="Search ThinkMarkets for" type="text" class="searchText" id="searchtxt" />
</div>
<div class="large-2 columns">
<a class="button blue" id="searchButton" onclick="searchQuery()">Search</a>
</div>
<div class="large-1 columns close-icon"><img id="close-search" src="/tfxmain/media/img/svg/close-icon-21x21.svg" /></div>
<div class="large-4 columns"></div>
</div>
<div class="large-2 columns">
<a class="button green" id="create-account-drop">Create account</a>
</div>
</div>
<div id="stickyAnchor"></div>
</div>
</div>
</div>
</header>
<div class="create-account-drop-menu">
<div class="row">
<div class="columns large-2 offset-menu">
</div>
<div class="large-11 columns">

<div class="large-4 columns already-uk acc-sect">
<div class="large-9 account-wider-column">
<h4>
Already a ThinkMarkets UK client?
</h4>
<p>
To open a ThinkMarkets AU account, please read and sign the below document.
</p>
<div class="spacing20"></div>
<a class="button green" href="https://thinkmarkets.na1.echosign.com/public/esignWidget?wid=CBFCIBAA3AAABLblqZhAog8TCDm6Cg9nqsaQ99-52NqKfLkH8Q2UvRULcckKo3Rg39iE0CbFEvb9S31y5YTQ*" target="_blank">
Open AU account</a>
</div>
</div>
<div class="large-4 columns arabic-right acc-sect">
<div class="large-9 account-wider-column">
<h4>Ready to trade?</h4>
<p>Join thousands of traders who choose a mobile-first broker for trading the markets.</p>
<div class="spacing20"></div>
<a class="button green" href="https://apply.thinkmarkets.com/" target="_blank">Create a live account</a>
</div>
</div>
<div class="large-4 columns acc-sect">
<div class="large-9 account-wider-column">
<h4>Are you trader material?</h4>
<p>Get £50,000 of virtual funds and prove your skills in real market conditions.</p>
<div class="spacing20"></div>
<a class="button blue" href="/uk/open-forex-demo-account/#/mt4-demo/">Try a demo account</a>
</div>
</div>
</div>
<div class="large-1 columns close-icon">
<img id="close-create-account" src="/tfxmain/media/img/svg/close-icon-21x21.svg">
</div>
</div>
</div>
</div>

<div id="main-tm" class="off-canvas-content" data-off-canvas-content>


<section class="grey-background paddingTitlebar">
<div class="row">
<div class="breadcrumbs"><a href="/" class="homelink">ThinkMarkets</a> /<a href="/uk/market-news/" class="CMSBreadCrumbsLink">Market News</a> / <span class="CMSBreadCrumbsCurrentItem">MORNING CALL: Gold Up, Equities Down After No Deal News</span>
</div>
</div>
</section>



<section class="ecru-background">
<div class="row collapse">
<main class="page-newsroom articlelist-horizontal large-8 columns ">
<div class="row">
<br>
<br>
<div class="single-article-wrap">
<div class="azzzrticlelist-horizontal__content large-10 columns article-body ">
<h1 class="header">MORNING CALL: Gold Up, Equities Down After No Deal News</h1>
<br>
<p class="summary post-summary">Donald Trump is not ready to make a deal with North Korea and the fear is that the rocket man can start testing the rockets again. Investors have chosen risk-off assets.&nbsp;<br />
&nbsp;</p>
<br>
<div class="sharethis-inline-share-buttons"></div>
<br>
<p class="summary">Another failure for Trump or just unproductive meeting? Investors are trying to figure this out as president Trump abruptly finished the meeting with North Korea&rsquo;s leader in Hanoi. Traders were quick in reacting to the news and the gold price moved higher on the back of this. This is because if the US is not ready to lift the sanctions on North Korea, then it means more trouble ahead. We can also say that everything was no short of any stage show.<br />
&nbsp;<br />
Simply put, the precious metal moved higher because investors are concerned that the situation between the US and North Korea would become tense again. If the US is not ready to lift the sanctions on North Korea, it is highly likely that the country may go back to its old days of testing rockets. However, we do not think we have reached the same cliff edge yet. This is also because president Trump said: Kim has promised to not test any more rockets. However, there is a big question mark on this statement because of its reliability. &nbsp;<br />
<br />
<img alt="Gold-28-02.PNG" src="/getattachment/595cde98-ce65-48c3-8ee8-90506ab6a934/Gold-28-02.PNG.aspx" style="width: 660px; height: 593px;" title="Gold-28-02.PNG" /><br />
<br />
<br />
Gold price is still trading above the 1300 mark which is the most critical price level for bulls and bears. I do believe that as long as the price stays above this, the odds are in favor of higher price.<br />
&nbsp;<br />
&nbsp;<br />
European stocks and US futures are set for another cautious start following a topsy-turvy U.S. session that pushed the S&amp;P 500 finish nearly flat. In the absence of any significant new impetus, the global equity rally is losing steam. The Chinese manufacturing data released overnight painted a very disappointing picture for the markets. The manufacturing number came in at 49.2 which was below the consensus and most importantly this is the third consecutive month that we have seen the reading below the level of 50.&nbsp; Clearly a global economic slowdown is impacting the economy and this is the chief reason that we have not seen any sign of life for the new export orders as well, it plunged to 45.2 from its previous reading of 46.9.<br />
&nbsp;<br />
Overall, the flow of news has dampened the sentiment for the equity markets and we think this is going to be the main theme today.<br />
&nbsp;</p>
<br>
<div class="sharethis-inline-share-buttons"></div>
 <br>
<a href="/uk/market-news/" class="button hollow large secondary">Back</a>
</div>
<div class="large-2 columns sidebar author-bio">
<span class="blog-tag-inner Fundamental Analysis">Fundamental Analysis</span>
<br><br>
Author:<br>
<a href='/uk/market-news/Naeem-Aslam' class="author-name"><span>Naeem Aslam</span></a>
<br>
<a href='/uk/market-news/Naeem-Aslam'><img src="/CMSPages/GetAvatar.aspx?avatarguid=a5b7155d-5f07-4dc3-8b34-450bad72e610" alt='Naeem Aslam author picture' /></a>
<br>
<div class="social-icons-bio">
<a href="https://www.linkedin.com/in/naeem-aslam-qfa-8bbbb124"><img src="/tfxmain/media/img/svg/profile-icon-linkedin.svg" width="24"></a>
<a href="https://www.twitter.com/NaeemAslam23"><img src="/tfxmain/media/img/svg/profile-icon-twitter.svg" width="24"></a>
</div>
<br>
<span class="date-time">28/02/2019 08:16</span>
</div>
</div>
<div class="clearfix"></div>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5bc57fd10c55ed0011c02153&product=inline-share-buttons' async='async'></script>
<div class="clearfix"></div>
</div>
<div class="disclaimertext">
Any opinions, news, research, analyses, prices or other information contained on this website is provided as general market commentary and does not constitute investment advice. ThinkMarkets will not accept liability for any loss or damage including, without limitation, to any loss of profit which may arise directly or indirectly from use of or reliance on such information.
</div>
</main>
<aside class="large-4 columns" style="">
<br class="hidden-mobile">
<br class="hidden-mobile">
<section class="widget-box indicator" style="min-height:300px;">
<div class="large-7 small-7 columns">
<h4 class="noborder">Sentiment Indicator</h4>
</div>
<div class="large-5 small-5 columns indicator-legend" style=""><div class="square-buy"></div><div>Long</div><div class="square-sell"></div><div>Short</div></div>
<hr>
<div class="pairs">
<div class="pair">
<div class="col-title"></div>
<div class="col-chart">
<span class="nuber-buy"></span>
<span class="nuber-sell"></span>
</div>
</div>
<div class="pair">
<div class="col-title"></div>
<div class="col-chart">
<span class="nuber-buy"></span>
<span class="nuber-sell"></span>
</div>
</div>
<div class="pair">
<div class="col-title"></div>
<div class="col-chart">
<span class="nuber-buy"></span>
<span class="nuber-sell"></span>
</div>
</div>
<div class="pair">
<div class="col-title"></div>
<div class="col-chart">
<span class="nuber-buy"></span>
<span class="nuber-sell"></span>
</div>
</div>
<div class="pair">
<div class="col-title"></div>
<div class="col-chart">
<span class="nuber-buy"></span>
<span class="nuber-sell"></span>
</div>
</div>
<div class="pair">
<div class="col-title"></div>
<div class="col-chart">
<span class="nuber-buy"></span>
<span class="nuber-sell"></span>
</div>
</div>
<div class="pair">
<div class="col-title"></div>
<div class="col-chart">
<span class="nuber-buy"></span>
<span class="nuber-sell"></span>
</div>
</div>
<div class="pair">
<div class="col-title"></div>
<div class="col-chart">
<span class="nuber-buy"></span>
<span class="nuber-sell"></span>
</div>
</div>
</div>
</section>
<section class="widget-box hidden-mobile">
<h4>Calendar</h4>
<script type="text/javascript">
                    var fxcalendar_config = {
                        host: "https://calendar.fxstreet.com",
                        eventurl: "https://www.thinkmarkets.com/en/tools/economic-calendar?id=", // your main calendar page
                        culture: "en-us" // culture
                    };
                    </script>
<script type="text/javascript" src="https://calendar.fxstreet.com/scripts/mini"></script>
<div id="fxst_calendar" style="width: 100%">&nbsp;</div>
</section>
<section class="widget-box inline-block hidden-mobile">
<h4>Our Contributors</h4>
<div class="profile row">
<div class="large-3 small-3 large-text-left columns">
<a href="/uk/market-news/naeem-aslam/"><img src="/tfxmain/media/img/png/profile1.png" /></a>
</div>
<div class="large-9 small-9 columns">
<a href="/uk/market-news/naeem-aslam/"><h5>Naeem Aslam</h5></a>
<span class="subtitle">Chief Market Analyst, London</span>
<br>
<div class="bio">With over 10 years’ experience in the financial markets, Naeem runs the market research department at ThinkMarkets with focus on technical and fundamental analysis. </div>
</div>
</div>
<div class="profile row">
<div class="large-3 small-3 large-text-left columns">
<a href="/uk/market-news/mohamed-zidan/"><img src="/tfxmain/media/img/png/profile2.png" /></a>
</div>
<div class="large-9 small-9 columns">
<a href="/uk/market-news/mohamed-zidan/"><h5>Mohamed Zidan</h5></a>
<span class="subtitle">Chief Market Strategist, Dubai</span>
<br>
<div class="bio">He has more than eight years of experience focusing on Forex, Commodities, Indices and global economic developments as well as central bank policies and intermarket analysis. </div>
</div>
</div>
<hr>
<br>
<p class="font-size-13">If you would like to speak to our public relations team, or have requests for comments, quotes or research from any of our market analysts please feel free to call us on 00442035142374 or email <a href="/cdn-cgi/l/email-protection#4f3f3d0f3b27262124222e3d242a3b3c612c2022"><span class="__cf_email__" data-cfemail="3f4f4d7f4b57565154525e4d545a4b4c115c5052">[email&#160;protected]</span></a>
</p>
</section>
<section class="widget-box">
<h4 style="border:none;line-height: 26px !important;">Twitter feed</h4>
<a class="twitter-timeline" data-tweet-limit="4" data-chrome="nofooter noheader transparent" data-link-color="#7eaf3e" href="https://twitter.com/ThinkMarketscom">Twitter feed</a>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</section>
</aside>
</div>
</section>
<div class="padding7575 padding-short-mobile ecru-background">
</div>
<style>
    .market-news-boxes {
        width: 90%;
    }

    .inline-block {
        display: inline-block;
    }

    .market-news-boxes.Technical {
        border-left: 4px solid #90ba3c;
    }
       
    .market-news-boxes.Week {
        border-left: 4px solid #ba3c3c;
    }

    .market-news-boxes.Fundamental {
        border-left: 4px solid #3c85ba;
    }

    .market-news-boxes .image-box {
        display: none;
    }

    .market-news-description {
        padding: 0px;
    }

    .market-news-description .left-block {
        padding-left: 5%;
        width: 79%;
        margin-top: 22px;
        border-right: 1px solid #a0a0a0;
        min-height: 130px;
        margin-bottom: 17px;
    }

    .market-news-description .left-block>a {
        color: #90ba3c;
    }

    .market-news-description .right-block {
        width: 20%;
        padding: 38px 26px;
    }

    .market-news-description .blog-tag {
        float: right;
        padding: 2px 15px;
        min-width: 16%;
        font-size: 11px;
        color: white;
        background: #3c85ba;
        text-align: center;
        margin-bottom: 12px
    }

    .market-news-description .blog-tag.Technical {
        background: #90ba3c;
    }
       
     .market-news-description .blog-tag.Week {
        background: #ba3c3c;
    }

    .market-news-description h4 {
        height: 25px;
    }

    .market-news-description .excerpt {
        min-height: 60px;
    }

    .widget-box {
        background: #ededed;
        padding: 20px;
        margin-bottom: 30px;
    }

    .widget-box h4 {
        border-bottom: 1px solid #ccc;
        line-height: 37px !important;
    }

    .widget-box #fxst_calendar {
        height: 376px;
        overflow: hidden;
    }

    .twitter-timeline .timeline-Widget {
        background-color: red !important;
    }

    .widget-box h4 {
        font-size: 19px;
    }

    .widget-box .subtitle {
        font-size: 16px;
        font-weight: 300;
        color: #a4a4a4;
    }

    .widget-box .bio {
        font-size: 12px;
        font-weight: 300;
    }

    .widget-box .profile {
        padding: 10px 0px;
    }
      
    .widget-box .profile a {
        text-decoration:none;
        }
      
      .widget-box .profile a:hover h5 {
        color:#7eaf3e !important;
        }

    .single-article-wrap {
        background: white;
        display: table;
        padding: 20px 20px 10px 0;
        margin-right: 40px;
        height: 100%;
        border-top: 7px solid #7eaf3e;
    }

    .blog-tag {
        font-weight: 600;
    }

    .sidebar .author-name {
        color: #a7a7a7;
    }

    .blog-tag-inner.Technical {
        color: #7eaf3e;
    }

    .sidebar .date-time {
        font-size: 14px;
    }

    .single-article-wrap .sidebar {
        background: white;
        border-left: 1px solid #ccc;
        line-height: 20px;
    }

    .single-article-wrap .article-body {
        background: white;
        padding-left: 30px;
    }

    .single-article-wrap h1 {
        font-size: 24px;
        line-height: 24px;
    }
       
        .single-article-wrap h2 {
        font-size: 21px;
        line-height: 21px;
    }

    .single-article-wrap .button.large {
        font-size: 1rem;
    }

    .page-newsroom.articlelist-horizontal .articlelist-horizontal__content {
        padding-right: 6%;
    }

    .articlelist-horizontal__content h1 {
        font-size: 2.025rem;
    }
      
      

    @media screen and (max-width: 1366px) {
        .market-news-boxes {
            width: 90% !important;
        }
    }

    @media screen and (max-width: 768px) {
        .market-news-description h4 {
            margin-bottom: 25px;
        }
        .market-news-description h4 a {
            font-size: 20px;
            line-height: 20px;
        }
        .market-news-boxes {
            margin-left: 10px;
            width: 95% !important;
        }
        .market-news-description .left-block {
            width: 95%;
            border-right: none;
            margin-left: 10px;
            margin-top: 10px;
        }
        .market-news-description .right-block {
            display: none;
        }
        .padding7575.padding-short-mobile {
            padding: 0px 0;
          }
        .single-article-wrap {
              margin-right: 0px;
          }
        .single-article-wrap img {
              height: 100% !important;
          }
        .single-article-wrap .sidebar {
          border-left:none;
          border-top:1px solid #ccc;
          padding-top:20px;
          }
    }
    </style>
<script>
//fix calendar widget size  
$( document ).ready(function() {  
    //$('#fxst-calendartable').outerHeight();
  setTimeout(
  function() 
  {    
    var calendarSize = $('#fxst-calendartable tr:nth-child(0)').outerHeight() 
        + $('#fxst-calendartable tr:nth-child(1)').outerHeight() 
        + $('#fxst-calendartable tr:nth-child(2)').outerHeight() 
        + $('#fxst-calendartable tr:nth-child(3)').outerHeight() 
        + $('#fxst-calendartable tr:nth-child(4)').outerHeight() 
        + $('#fxst-calendartable tr:nth-child(5)').outerHeight() 
        + 23;
    if (calendarSize > 303) {
      $('.widget-box #fxst_calendar').css('height',calendarSize);
    }
  }, 700);
}); 
    
</script>
<script>
    //sentiment indicator 
    $(document).ready(function() {
        var jqxhr = $.getJSON("https://api.thinkmarkets.com/tm/getBBI?securityKey=zzz9bbb59df534b077c0e9a7e425ea97ffc&symbols=USDJPY,USDCAD,EURUSD,US30,GER30,XAUUSD,GBPUSD,AUDUSD", function() {})
            .done(function(data) {})
            .fail(function() {
                console.log("feed error");
            })
            .always(function() {});

        jqxhr.complete(function(data) {

            for (var i = 0; i <= 7; i++) {

                $('.pairs .pair:nth-child(' + (i + 1) + ') .col-title').text(data.responseJSON[i].symbol);
                $('.pairs .pair:nth-child(' + (i + 1) + ') .col-chart').css('background', 'linear-gradient(to right,  #71933e 1%, #71933e ' + (data.responseJSON[i].longPercent) + ' ,#cc0000 ' + data.responseJSON[i].longPercent + ' ');
                $('.pairs .pair:nth-child(' + (i + 1) + ') .col-chart').find('span').text(data.responseJSON[i].longPercent);
                $('.pairs .pair:nth-child(' + (i + 1) + ') .col-chart').find('span:nth-child(2)').text(data.responseJSON[i].shortPercent);

            }
        });
    });
    </script>

<span></span>
<section class="dark-background v2 contactbar padding50bottom">
<div class="row">
<div class="large-2 columns text-center"><a href="tel:+44 203 514 2374" title="UK"><img alt="UK" src="/tfxmain/media/img/png/icon-contact-uk.png" />+44 203 514 2374</a></div>
<div class="large-2 columns text-center"><a href="javascript:void($zopim.livechat.window.show())" title="Live chat"><img alt="Live chat" src="/tfxmain/media/img/svg/Live-chat-icon-white-22x22.svg" />Live chat</a></div>
<div class="large-3 columns text-center"><a href="/cdn-cgi/l/email-protection#d8abada8a8b7aaac98acb0b1b6b3b5b9aab3bdacabf6bbb7b5" title="email support"><img alt="Email Support" src="/tfxmain/media/img/svg/Support-icon-white-22x22.svg" /><span class="__cf_email__" data-cfemail="95e6e0e5e5fae7e1d5e1fdfcfbfef8f4e7fef0e1e6bbf6faf8">[email&#160;protected]</span></a></div>
<div class="large-3 columns text-center social"><a href="https://www.facebook.com/thinkmarkets/" target="_blank" title="Facebook"><svg width="36" height="27" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1343 12v264h-157q-86 0-116 36t-30 108v189h293l-39 296h-254v759h-306v-759h-255v-296h255v-218q0-186 104-288.5t277-102.5q147 0 228 12z" fill="#fff" /></svg></a> <a href="https://twitter.com/ThinkMarketscom" target="_blank"><svg width="36" height="27" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5t-115.5 248.5-184.5 210.5-258 146-323 54.5q-271 0-496-145 35 4 78 4 225 0 401-138-105-2-188-64.5t-114-159.5q33 5 61 5 43 0 85-11-112-23-185.5-111.5t-73.5-205.5v-4q68 38 146 41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5t371.5 99.5q-8-38-8-74 0-134 94.5-228.5t228.5-94.5q140 0 236 102 109-21 205-78-37 115-142 178 93-10 186-50z" fill="#fff" /></svg></a> <a href="https://www.youtube.com/c/ThinkMarkets" target="_blank"><svg width="36" height="27" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M711 1128l484-250-484-253v503zm185-862q168 0 324.5 4.5t229.5 9.5l73 4q1 0 17 1.5t23 3 23.5 4.5 28.5 8 28 13 31 19.5 29 26.5q6 6 15.5 18.5t29 58.5 26.5 101q8 64 12.5 136.5t5.5 113.5v176q1 145-18 290-7 55-25 99.5t-32 61.5l-14 17q-14 15-29 26.5t-31 19-28 12.5-28.5 8-24 4.5-23 3-16.5 1.5q-251 19-627 19-207-2-359.5-6.5t-200.5-7.5l-49-4-36-4q-36-5-54.5-10t-51-21-56.5-41q-6-6-15.5-18.5t-29-58.5-26.5-101q-8-64-12.5-136.5t-5.5-113.5v-176q-1-145 18-290 7-55 25-99.5t32-61.5l14-17q14-15 29-26.5t31-19.5 28-13 28.5-8 23.5-4.5 23-3 17-1.5q251-18 627-18z" fill="#fff" /></svg></a> <a href="https://plus.google.com/+ThinkMarkets" target="_blank"><svg width="36" height="27" viewBox="0 0 2304 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1437 913q0 208-87 370.5t-248 254-369 91.5q-149 0-285-58t-234-156-156-234-58-285 58-285 156-234 234-156 285-58q286 0 491 192l-199 191q-117-113-292-113-123 0-227.5 62t-165.5 168.5-61 232.5 61 232.5 165.5 168.5 227.5 62q83 0 152.5-23t114.5-57.5 78.5-78.5 49-83 21.5-74h-416v-252h692q12 63 12 122zm867-122v210h-209v209h-210v-209h-209v-210h209v-209h210v209h209z" fill="#fff" /></svg></a> <a href="https://www.linkedin.com/company/thinkmarkets/" target="_blank"><svg width="36" height="27" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M477 625v991h-330v-991h330zm21-306q1 73-50.5 122t-135.5 49h-2q-82 0-132-49t-50-122q0-74 51.5-122.5t134.5-48.5 133 48.5 51 122.5zm1166 729v568h-329v-530q0-105-40.5-164.5t-126.5-59.5q-63 0-105.5 34.5t-63.5 85.5q-11 30-11 81v553h-329q2-399 2-647t-1-296l-1-48h329v144h-2q20-32 41-56t56.5-52 87-43.5 114.5-15.5q171 0 275 113.5t104 332.5z" fill="#fff" /></svg></a></div>
</div>
</section>
<section class="footer">
<div class="row">
<div class="medium-12">
<div class="medium-2 columns text-center medium-text-left footerlinks"><a href="/uk/support/legal-and-regulation-uk/">Legal Documentation</a><br />
<a href="/uk/support/legal-and-regulation-uk/privacy-policy/">Privacy Policy</a><br />


<a href="/uk/partnerships/">Partners</a><br />
<a href="/uk/support/contact-us/">Contact us</a></div>
<p class="show-for-small-only">&nbsp;</p>
<div class="medium-10 columns">
<div class="footer-legal-text">
<a class="banner-link" href="/uk/blog/">
<div class="amir-khan-footer hidden-mobile">
<div class="row">
<div class="medium-9 columns">
Proud <b>sponsors</b> of world<br />
boxer <b>Amir Khan</b>
</div>
<div class="medium-3 text-left columns">
<div class="button red">Find out more</div>
</div>
</div>
</div>
</a>
<p><b>Risk warning for retail traders: </b>CFDs are complex instruments and come with a high risk of losing money rapidly due to leverage. 72.88% of retail investor accounts lose money when trading CFDs with this provider. You should consider whether you understand how CFDs work and whether you can afford to take the high risk of losing your money.</p>
<br />
<p><b>Risk warning for qualified professional traders: </b> Derivative products are leveraged products and can result in losses that exceed initial deposits. Please ensure you fully understand the risks associated with a professional trading account. Tax laws depend on individual circumstances and may differ in a jurisdiction other than the UK. </p>
<br />
<p>Tax law may differ in a jurisdiction other than the UK.</p>
<br />
<p><b>TF Global Markets (UK) Limited</b>&nbsp;is authorised and regulated by the Financial Conduct Authority, FRN 629628. Registered address: 2 Copthall Avenue, London EC2R 7DA. Company number: 09042646.</p>
<br />
<p>The information on this site is not directed at residents of the United States, Canada, Japan, France, Belgium or any particular country outside the UK and is not intended for distribution to, or use by, any person in any country or jurisdiction where such distribution or use would be contrary to local law or regulation.</p>
<br />
<p>&copy; 2018 This website is owned and operated by ThinkMarkets Group.</p>
</div>
</div>
</div>
</div>
</section>

<div class="risk-warning">
<div class="text-block mobile-hide desktop-show">
<p>CFDs are complex instruments and come with a high risk of losing money rapidly due to leverage.
72.88% of retail investor accounts lose money when trading CFDs with this provider.<br class="hidden-laptop" />
You should consider whether you understand how CFDs work and whether you can afford to take the high risk of losing your money.<br /></p>
</div>
<div class="text-block desktop-hide mobile-show">
<p>72.88% of retail investor accounts lose money when trading CFDs with this provider.
You should consider whether you can afford to take the high risk of losing your money.</p>
</div>
</div>
<a href="#top" id="back-to-top" title="Back to top"><img src="/tfxmain/media/img/png/icon-back-to-top.png" alt="Back to top"></a>
</div>
</div></div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/ng-template" id="callback-request-form.tpl">
    <div style="color: #000;">
        <div class="modal-dialog modal-sm">
            <div class="modal-content">
                <div class="modal-header">
                    <h3 class="smallmargin-bottom" id="myModalLabel"><strong>Request a callback</strong></h3>
                    <div>Fill out the form below to request a callback from us. We’ll do our best to respond within 24 hours. For immediate assistance, call us at +44 203 514 2374</div>
                </div>
                <hr />
                <div>
                    <iframe allowtransparency="true" class="auto-rcb" frameborder="0" src="//go.pardot.com/l/23072/2016-06-29/3x2djw" style="height:410px; width: 100%;" type="text/html"></iframe>
                </div>
            </div>
        </div>
    </div>
</script>
<script type="text/javascript">
//<![CDATA[
(function() {var fn = function() {$get("manScript_HiddenField").value = '';Sys.Application.remove_init(fn);};Sys.Application.add_init(fn);})();//]]>
</script>
<script src="/CMSPages/GetResource.ashx?scriptfile=%7e%2fCMSScripts%2fCustom%2fplugins%2fjquery%2fvenobox.min.js" type="text/javascript"></script>
<script type="text/javascript">
	//<![CDATA[


$(document).ready(function(){
    $('.box').venobox(); 
});


//]]>
</script><script src="/CMSPages/GetResource.ashx?scriptfile=~/CMSScripts/Custom/plugins/jquery/jquery.signalR-2.2.1.min.js&amp;combiner=js-lib" type="text/javascript"></script>
<script src="/CMSPages/GetResource.ashx?scriptfile=~/CMSScripts/Custom/plugins/jquery/jquery-validate/jquery-validate-1.11.0.min.js&amp;combiner=js-lib" type="text/javascript"></script>
<script src="/CMSPages/GetResource.ashx?scriptfile=~/CMSScripts/Custom/plugins/angularjs/angular-resource.js&amp;combiner=js-lib" type="text/javascript"></script>
<script src="/CMSPages/GetResource.ashx?scriptfile=~/CMSScripts/Custom/plugins/angularjs/angular-animate.js&amp;combiner=js-lib" type="text/javascript"></script>
<script src="/CMSPages/GetResource.ashx?scriptfile=~/CMSScripts/Custom/plugins/angularjs/angular-touch.js&amp;combiner=js-lib" type="text/javascript"></script>
<script src="/CMSPages/GetResource.ashx?scriptfile=~/CMSScripts/Custom/plugins/angularjs/angular-cookies.js&amp;combiner=js-lib" type="text/javascript"></script>
<script src="/CMSPages/GetResource.ashx?scriptfile=~/CMSScripts/Custom/plugins/angularjs/angular-clipboard.js&amp;combiner=js-lib" type="text/javascript"></script>
<script src="/CMSPages/GetResource.ashx?scriptfile=~/CMSScripts/Custom/plugins/angularjs/ngDialog.js&amp;combiner=js-lib" type="text/javascript"></script>
<script src="/CMSPages/GetResource.ashx?scriptfile=~/CMSScripts/Custom/plugins/angularjs/angucomplete-alt.js&amp;combiner=js-lib" type="text/javascript"></script>
<script src="/CMSPages/GetResource.ashx?scriptfile=~/CMSScripts/Custom/js/apps/polyfill.js&amp;combiner=js-app" type="text/javascript"></script>
<script src="/CMSPages/GetResource.ashx?scriptfile=~/CMSScripts/Custom/js/apps/components/ui-jqvalidation.js&amp;combiner=js-app" type="text/javascript"></script>
<script src="/CMSPages/GetResource.ashx?scriptfile=~/CMSScripts/Custom/js/apps/components/ui-helpers.js&amp;combiner=js-app" type="text/javascript"></script>
<script src="/CMSPages/GetResource.ashx?scriptfile=~/CMSScripts/Custom/js/apps/components/ngmodel-utils.js&amp;combiner=js-app" type="text/javascript"></script>
<script src="/CMSPages/GetResource.ashx?scriptfile=~/CMSScripts/Custom/js/apps/components/tfx-tracking.js&amp;combiner=js-app" type="text/javascript"></script>
<script src="/CMSPages/GetResource.ashx?scriptfile=~/CMSScripts/Custom/js/apps/tmsite/models.js&amp;combiner=js-app&amp;v=1" type="text/javascript"></script>
<script src="/CMSPages/GetResource.ashx?scriptfile=~/CMSScripts/Custom/js/apps/tmsite/controllers.js&amp;combiner=js-app&amp;v=2" type="text/javascript"></script>
<script src="/CMSScripts/Custom/js/apps/tmsite/app-tr.js" type="text/javascript"></script>
<script type="text/javascript">
  (function(){
	//bootstrap main application
	var app = angular.bootstrap(document, ['tmsite']);
    var tfxTracking = app.get('tfxTracking');
    var queryParams = app.get('$location').search();
    //track affiliate referral info
    if(queryParams['rib'] != null || queryParams['clickid'] != null)
    {
        tfxTracking.getAfsReferralInfo();
    }
    try
    {
      //trigger ngAppLoaded event
      angular.element(document).trigger('ngAppLoaded', [app]);
    }
    catch(err){}
	//listener for when demo account is created
	app.get('$rootScope').$on('demoAccountCreated', function($event, demoAccount, demoAccountRequest){
		//trigger Tag Manager demoAccountOpened event
        if(angular.isArray(window.dataLayer))
        {
          tfxTracking.getTfxVisitorInfo().then(function(visitorInfo) {
            window.dataLayer.push({event: 'demoAccountOpened', conversionParams: {
                customerId: visitorInfo.visitorId,
                email: demoAccountRequest.email,
                firstName: demoAccountRequest.firstName,
                lastName: demoAccountRequest.lastName,
                DemoCall: demoAccountRequest.DemoCall,
                country: demoAccountRequest.country != null ? demoAccountRequest.country.name : null,
                phoneNumber: [demoAccountRequest.phoneCode, demoAccountRequest.phoneNumber].join('')
            }});
          });
        }
	});
  }());
</script>
<script type="text/javascript">
	//<![CDATA[

    (function () {
        window.$zopim || (function (d, s) {
            var z = $zopim = function (c) { z._.push(c) }, $ = z.s =
            d.createElement(s), e = d.getElementsByTagName(s)[0]; z.set = function (o) {
                z.set.
                _.push(o)
            }; z._ = []; z.set._ = []; $.async = !0; $.setAttribute('charset', 'utf-8');
            $.src = '//v2.zopim.com/?29Xfw1WDOauCcS3Zp4mLQIwShtysDVQ1'; z.t = +new Date; $.
            type = 'text/javascript'; e.parentNode.insertBefore($, e)
        })(document, 'script');
    }());

//]]>
</script>
<script type="text/javascript">
	//<![CDATA[
(function(){
$zopim(function(){
$zopim.livechat.setLanguage('en');
$zopim.livechat.setGreetings({online: 'Want to chat?', offline: 'Want to chat?'});
$zopim.livechat.badge.setText('Want to chat?');
$zopim.livechat.button.setPosition('br');
$zopim.livechat.button.setPositionMobile('br');
$zopim.livechat.window.setPosition('br');
$zopim.livechat.window.setTitle('Want to chat?');
$zopim.livechat.window.setSize('large');
$zopim.livechat.concierge.setName('Online Support');
$zopim.livechat.concierge.setTitle('Hello, how may I help you?');
$zopim.livechat.theme.setTheme('simple');
$zopim.livechat.theme.setColor('#819a4e');
$zopim.livechat.offlineForm.setGreetings('We are currently offline. We are available to chat 24 hours a day from Sunday evening (GMT) through to Friday evening (GMT). Please leave a message below and we will respond as soon as we are back online.');
$zopim.livechat.prechatForm.setGreetings('Welcome to ThinkMarkets chat.  Our Client Service Team is available to help right now.');
$zopim.livechat.departments.filter('1. Open a New Account','2. Deposit or Withdrawal','3. General Support','4. Login Help','5. Trade Query');
$zopim.livechat.departments.setLabel('Topic');
$zopim.livechat.departments.clearVisitorDepartment();
$zopim.livechat.badge.hide();
$zopim.livechat.window.onHide(function(){ $zopim.livechat.badge.hide(); });
$zopim.livechat.theme.reload();
});
}());

//]]>
</script>
<script type="text/javascript">
	//<![CDATA[

    (function() {
	    function setWidgetStyles() 
	    {
		    try
		    {
			    var zopimContainer = window.document.getElementsByClassName('zopim').item(0);
			    var zopimIframe = (zopimContainer != null) ? zopimContainer.getElementsByTagName('iframe').item(0) : null;
			    var zopimIframeContent = (zopimIframe != null) ? zopimIframe.contentWindow.document : null;
			    var zopimChatButtonBar = (zopimIframeContent != null) ? zopimIframeContent.getElementsByClassName('meshim_widget_components_chatButton_ButtonBar').item(0) : null;
			    var zopimChatButtonLabel = (zopimChatButtonBar != null) ? zopimChatButtonBar.getElementsByClassName('greeting jx_ui_Label').item(0) : null;
			    if(zopimChatButtonLabel == null) { return false; }
                
                var containerWidth = '300px';			
			    /*set zopim container widths*/
			    zopimContainer.style.maxWidth = containerWidth;
			    zopimContainer.style.width = containerWidth;

			    /*set zopim button bar widths*/
			    zopimChatButtonBar.style.maxWidth = zopimContainer.style.maxWidth;
			    zopimChatButtonBar.style.width = zopimContainer.style.width;

			    /*set chat button label style*/
			    zopimChatButtonLabel.style.display = 'block';
			    zopimChatButtonLabel.style.textAlign = 'center';
		    }
		    catch(err) {}
		    return true;
	    }
			
	    /*if widget styles could not be set, widget may not yet be loaded - wait and try again.*/
	    if(!setWidgetStyles())
	    {
		    var counter = 0;
		    var interval = window.setInterval(function() {
		      counter++;
		      if(setWidgetStyles() || counter > 30)
		      {
			    window.clearInterval(interval);
		      }
		    }, 500);
	    }		
		
    }());

//]]>
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [
    {
      "@type": "ListItem",
      "position": 1,
      "item": {
        "@id": "https://www.thinkmarkets.com/uk/",
        "name": "Home"
      }
    },
    {
      "@type": "ListItem",
      "position": 2,
      "item": {
        "@id": "https://www.thinkmarkets.com/uk/market-news/",
        "name": "Market News"
      }
    },
    {
      "@type": "ListItem",
      "position": 3,
      "item": {
        "@id": "https://www.thinkmarkets.com/uk/market-news/february-en/",
        "name": "February 2019"
      }
    },
    {
      "@type": "ListItem",
      "position": 4,
      "item": {
        "@id": "https://www.thinkmarkets.com/uk/market-news/february-2019/morning-call-gold-up,-equities-down-after-no-deal/",
        "name": "MORNING CALL: Gold Up, Equities Down After No Deal News"
      }
    }
  ]
}
</script> <input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
<script type="text/javascript"> 
      //<![CDATA[
      if (window.WebForm_InitCallback) { 
        __theFormPostData = '';
        __theFormPostCollection = new Array();
        window.WebForm_InitCallback(); 
      }
      //]]>
    </script>
</form>
</body>
</html>
